<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>DUI emphasis patrols Friday night through early Saturday morning - Lynnwood Today</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lynnwoodtoday.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif?fit=240%2C204" />
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DUI emphasis patrols Friday night through early Saturday morning - Lynnwood Today" />
<meta property="og:description" content="The Snohomish County DUI and Target Zero Task Force will be conducting DUI emphasis patrols on Friday, Sept. 29  from 6 p.m. to 3 a.m. Representatives from Snohomish County Sheriff’s Office, Lynnwood Police Department, Bothell Police Department, Monroe Police Department and the Washington State Patrol will be looking for impaired drivers. Patrols will be looking for drivers &hellip;" />
<meta property="og:url" content="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/" />
<meta property="og:site_name" content="Lynnwood Today" />
<meta property="article:section" content="Public Safety" />
<meta property="article:published_time" content="2017-09-28T12:24:24-07:00" />
<meta property="og:image" content="http://lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="204" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lynnwoodtoday.com\/","name":"Lynnwood Today","potentialAction":{"@type":"SearchAction","target":"http:\/\/lynnwoodtoday.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lynnwood Today &raquo; Feed" href="http://lynnwoodtoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lynnwood Today &raquo; Comments Feed" href="http://lynnwoodtoday.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Lynnwood Today &raquo; iCal Feed" href="http://lynnwoodtoday.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Lynnwood Today &raquo; DUI emphasis patrols Friday night through early Saturday morning Comments Feed" href="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lynnwoodtoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=03bb8efe25db1a1e3860c8c7a31d9733"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://lynnwoodtoday.com/wp-includes/css/dashicons.min.css?ver=03bb8efe25db1a1e3860c8c7a31d9733' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://lynnwoodtoday.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lynnwoodtoday.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='http://lynnwoodtoday.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lynnwoodtoday.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lynnwoodtoday.com/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lynnwoodtoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://lynnwoodtoday.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/wp-a11y.min.js?ver=03bb8efe25db1a1e3860c8c7a31d9733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"54f8bb1eaf","ajaxurl":"http:\/\/lynnwoodtoday.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init.js?ver=03bb8efe25db1a1e3860c8c7a31d9733'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js?ver=1.7'></script>
<link rel='https://api.w.org/' href='http://lynnwoodtoday.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lynnwoodtoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lynnwoodtoday.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lynnwoodtoday.com/?p=74293' />
<link rel="alternate" type="application/json+oembed" href="http://lynnwoodtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lynnwoodtoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lynnwoodtoday.com/?wordfence_logHuman=1&hid=78B5F4D39E8E3C56300E1F46B2A0BD69');
</script><script src='http://myneighbornewsnetwork.com/?dm=a56316dc513f2f0314e0b82a8779c781&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=1422218070&amp;back=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F' type='text/javascript'></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://lynnwoodtoday.com"><link rel="https://theeventscalendar.com" href="http://lynnwoodtoday.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lynnwoodtoday.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lynnwoodtoday.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/lynnwoodtoday.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/ad.broadstreetads.com\/zone_static\/52091\/click\/0";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ffffff;
}
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #ffffff;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-row.td-header-header {
        background-color: #ffffff;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-footer-container,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_mx1 .td-block14-border {
        background-color: rgba(34,34,34,0.13);
    }
    .td-footer-container .widget_calendar #today {
    	background-color: transparent;
    }

    
    .td-footer-container,
    .td-footer-container a,
    .td-footer-container li,
    .td-footer-container .footer-text-wrap,
    .td-footer-container .meta-info .entry-date,
    .td-footer-container .td-module-meta-info .entry-date,
    .td-footer-container .td_block_text_with_title,
    .td-footer-container .woocommerce .star-rating::before,
    .td-footer-container .widget_text p,
    .td-footer-container .widget_calendar #today,
    .td-footer-container .td-social-style3 .td_social_type a,
    .td-footer-container .td-social-style3,
    .td-footer-container .td-social-style4 .td_social_type a,
    .td-footer-container .td-social-style4,
    .td-footer-container .td-social-style9,
    .td-footer-container .td-social-style10,
    .td-footer-container .td-social-style2 .td_social_type a,
    .td-footer-container .td-social-style8 .td_social_type a,
    .td-footer-container .td-social-style2 .td_social_type,
    .td-footer-container .td-social-style8 .td_social_type,
    .td-footer-container .td-post-author-name a:hover {
        color: #000000;
    }
    .td-footer-container .td_module_mx1 .meta-info .entry-date,
    .td-footer-container .td_social_button a,
    .td-footer-container .td-post-category,
    .td-footer-container .td-post-category:hover,
    .td-footer-container .td-module-comments a,
    .td-footer-container .td_module_mx1 .td-post-author-name a:hover,
    .td-footer-container .td-theme-slider .slide-meta a {
    	color: #fff
    }
    .td-footer-container .widget_tag_cloud a {
    	border-color: #000000;
    }
    .td-footer-container .td-excerpt,
    .td-footer-container .widget_rss .rss-date,
    .td-footer-container .widget_rss cite {
    	color: #000000;
    	opacity: 0.7;
    }
    .td-footer-container .td-read-more a,
    .td-footer-container .td-read-more a:hover {
    	color: #fff;
    }

    
    .td-footer-container .td_module_14 .meta-info,
    .td-footer-container .td_module_5,
    .td-footer-container .td_module_9 .item-details,
    .td-footer-container .td_module_8 .item-details,
    .td-footer-container .td_module_mx3 .meta-info,
    .td-footer-container .widget_recent_comments li,
    .td-footer-container .widget_recent_entries li,
    .td-footer-container table td,
    .td-footer-container table th,
    .td-footer-container .td-social-style2 .td_social_type .td-social-box,
    .td-footer-container .td-social-style8 .td_social_type .td-social-box,
    .td-footer-container .td-social-style2 .td_social_type .td_social_button,
    .td-footer-container .td-social-style8 .td_social_type .td_social_button {
        border-color: rgba(0, 0, 0, 0.1);
    }

    
    .td_module_8 .td-module-title {
    	font-size:16px;
	
    }
</style>

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38313383-1']);

  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-74293 single-format-standard tribe-no-js tribe-theme-Newsmag dui-emphasis-patrols-friday-night-early-saturday-morning global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/lynnwoodtoday" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/lynnwoodtoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFFyxTO0wQVeKBKuRhlWJiw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-body-nav-container"><ul id="menu-body-nav" class="td-mobile-main-menu"><li id="menu-item-16874" class="cgreen1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16874"><a href="http://lynnwoodtoday.com/">Home</a></li>
<li id="menu-item-16872" class="cgreen2 menu-item menu-item-type-post_type menu-item-object-page menu-item-16872"><a href="http://lynnwoodtoday.com/about/">About</a></li>
<li id="menu-item-16873" class="cgreen1 menu-item menu-item-type-post_type menu-item-object-page menu-item-16873"><a href="http://lynnwoodtoday.com/advertise/">Advertise</a></li>
<li id="menu-item-68200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68200"><a href="http://lynnwoodtoday.com/lynnwood-today-sponsors/">Lynnwood Today sponsors</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16453"><a href="http://lynnwoodtoday.com/category/politics/">Politics</a></li>
<li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37313"><a href="http://lynnwoodtoday.com/help-us-support-lynnwood-today-subscription/">Subscribe</a></li>
<li id="menu-item-16450" class="cblue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16450"><a>News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16455"><a href="http://lynnwoodtoday.com/category/public-safety-2/">Public Safety</a></li>
	<li id="menu-item-16454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16454"><a href="http://lynnwoodtoday.com/category/transportation/">Transportation</a></li>
	<li id="menu-item-16440" class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16440"><a href="http://lynnwoodtoday.com/category/business/">Business</a></li>
	<li id="menu-item-16452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16452"><a href="http://lynnwoodtoday.com/category/community/">Community</a></li>
	<li id="menu-item-16441" class="cgreen2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16441"><a href="http://lynnwoodtoday.com/category/crime/">Crime</a></li>
	<li id="menu-item-16443" class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16443"><a href="http://lynnwoodtoday.com/category/education/">Education</a></li>
	<li id="menu-item-16451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16451"><a href="http://lynnwoodtoday.com/category/general/">General</a></li>
	<li id="menu-item-16445" class="cblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16445"><a href="http://lynnwoodtoday.com/category/government/">Government</a></li>
	<li id="menu-item-16446" class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16446"><a href="http://lynnwoodtoday.com/category/pets/">Pets</a></li>
</ul>
</li>
<li id="menu-item-16448" class="cblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16448"><a href="http://lynnwoodtoday.com/category/sports-2/">Sports</a></li>
<li id="menu-item-16459" class="cgreen2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16459"><a href="http://lynnwoodtoday.com/category/opinion/">Opinion</a></li>
<li id="menu-item-16444" class="cblue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16444"><a href="http://lynnwoodtoday.com/category/entertainment/">Arts &#038; Entertainment</a></li>
<li id="menu-item-16449" class="cblue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16449"><a href="http://lynnwoodtoday.com/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-16456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16456"><a href="http://lynnwoodtoday.com/events/community/add">Submit Event</a></li>
</ul>
</li>
<li id="menu-item-73194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73194"><a href="http://lynnwoodtoday.com/obituaries/">Obituaries</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lynnwoodtoday.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Thursday, September 28, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-16439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-16439"><a href="http://myneighbornewsnetwork.com/">My Neighborhood News Network</a></li>
<li id="menu-item-16436" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16436"><a href="http://myedmondsnews.com">My Edmonds News</a></li>
<li id="menu-item-16437" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16437"><a href="http://mltnews.com">MLTnews</a></li>
<li id="menu-item-16438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-16438"><a href="http://lynnwoodtoday.com">Lynnwood Today</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/lynnwoodtoday" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/lynnwoodtoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFFyxTO0wQVeKBKuRhlWJiw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://lynnwoodtoday.com/">
                <img src="http://lynnwoodtoday.com/wp-content/uploads/sites/4/2015/09/lt-logo1-300x85.jpg" alt=""/>
                <span class="td-visual-hidden">Lynnwood Today</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><script type="text/javascript">broadstreet.zone(1487, {responsive: true});</script></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://lynnwoodtoday.com/">
            <img src="http://lynnwoodtoday.com/wp-content/uploads/sites/4/2015/09/lt-logo1-300x85.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-body-nav-container"><ul id="menu-body-nav-1" class="sf-menu"><li class="cgreen1 menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16874"><a href="http://lynnwoodtoday.com/">Home</a></li>
<li class="cgreen2 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16872"><a href="http://lynnwoodtoday.com/about/">About</a></li>
<li class="cgreen1 menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16873"><a href="http://lynnwoodtoday.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68200"><a href="http://lynnwoodtoday.com/lynnwood-today-sponsors/">Lynnwood Today sponsors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16453"><a href="http://lynnwoodtoday.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37313"><a href="http://lynnwoodtoday.com/help-us-support-lynnwood-today-subscription/">Subscribe</a></li>
<li class="cblue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16450"><a>News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-16455"><a href="http://lynnwoodtoday.com/category/public-safety-2/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16454"><a href="http://lynnwoodtoday.com/category/transportation/">Transportation</a></li>
	<li class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16440"><a href="http://lynnwoodtoday.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16452"><a href="http://lynnwoodtoday.com/category/community/">Community</a></li>
	<li class="cgreen2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16441"><a href="http://lynnwoodtoday.com/category/crime/">Crime</a></li>
	<li class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16443"><a href="http://lynnwoodtoday.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16451"><a href="http://lynnwoodtoday.com/category/general/">General</a></li>
	<li class="cblue menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16445"><a href="http://lynnwoodtoday.com/category/government/">Government</a></li>
	<li class="cgreen1 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16446"><a href="http://lynnwoodtoday.com/category/pets/">Pets</a></li>
</ul>
</li>
<li class="cblue menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16448"><a href="http://lynnwoodtoday.com/category/sports-2/">Sports</a></li>
<li class="cgreen2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16459"><a href="http://lynnwoodtoday.com/category/opinion/">Opinion</a></li>
<li class="cblue menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16444"><a href="http://lynnwoodtoday.com/category/entertainment/">Arts &#038; Entertainment</a></li>
<li class="cblue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16449"><a href="http://lynnwoodtoday.com/events/">Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16456"><a href="http://lynnwoodtoday.com/events/community/add">Submit Event</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73194"><a href="http://lynnwoodtoday.com/obituaries/">Obituaries</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lynnwoodtoday.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-74293" class="post-74293 post type-post status-publish format-standard has-post-thumbnail hentry category-public-safety-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="http://lynnwoodtoday.com/category/public-safety-2/">Public Safety</a></li></ul>
            <header>
                <h1 class="entry-title">DUI emphasis patrols Friday night through early Saturday morning</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T12:24:24+00:00" >Sep 28, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74293">22</span></div>                    <div class="td-post-comments"><a href="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
        <p><a href="https://i2.wp.com/lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif"><img class="alignleft size-full wp-image-62064" src="https://i2.wp.com/lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif?resize=240%2C204" alt="" data-recalc-dims="1" /></a>The Snohomish County DUI and Target Zero Task Force will be conducting DUI emphasis patrols on Friday, Sept. 29  from <span data-term="goog_880927563">6 p.m. to 3 a.m.</span></p>
<p>Representatives from Snohomish County Sheriff’s Office, Lynnwood Police Department, Bothell Police Department, Monroe Police Department and the Washington State Patrol will be looking for impaired drivers.</p>
<p>Patrols will be looking for drivers impaired by alcohol, legal marijuana or illegal drugs.  Target Zero is the Washington State Traffic Safety Commission’s plan for zero traffic related deaths and serious injuries by 2030.  More information can be found at <a href="http://www.snocotargetzero.org/" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.SnoCoTargetZero.org&amp;source=gmail&amp;ust=1506712185493000&amp;usg=AFQjCNFBOUR_eE1y3kMie8OtlSemv9hR4g">www.SnoCoTargetZero.org</a> and  <a href="http://www.targetzero.com/" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.targetzero.com&amp;source=gmail&amp;ust=1506712185493000&amp;usg=AFQjCNHHRVlYqoh08orU2aLayrQ9vXKfJA">www.targetzero.com</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=DUI+emphasis+patrols+Friday+night+through+early+Saturday+morning&url=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F&via=LynnwoodToday"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/&amp;media=http://lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=DUI+emphasis+patrols+Friday+night+through+early+Saturday+morning%20-%20http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/" data-text="DUI emphasis patrols Friday night through early Saturday morning" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://lynnwoodtoday.com/verdant-sponsored-everyday-prevention-program-engages-korean-seniors/">Verdant-sponsored Everyday Prevention program engages Korean seniors</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://lynnwoodtoday.com/letter-editor-every-child-deserves-hot-school-lunch/">Letter to the editor:  Every child deserves a hot school lunch</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lynnwoodtoday.com/author/teresa-wippel/">Administrator</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Administrator"></span><meta itemprop="datePublished" content="2017-09-28T12:24:24+00:00"><meta itemprop="dateModified" content="2017-09-28T12:24:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lynnwoodtoday.com/dui-emphasis-patrols-friday-night-early-saturday-morning/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lynnwoodtoday.com/wp-content/uploads/sites/4/2015/09/lt-logo1-300x85.jpg"></span><meta itemprop="name" content="Lynnwood Today"></span><meta itemprop="headline " content="DUI emphasis patrols Friday night through early Saturday morning"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/lynnwoodtoday.com/wp-content/uploads/sites/4/2016/07/Lynnwood-police-patch3-1.gif?fit=240%2C204"><meta itemprop="width" content="240"><meta itemprop="height" content="204"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">First and last name must be used for comment to be approved. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dui-emphasis-patrols-friday-night-early-saturday-morning/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=44847018&#038;postid=74293&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=First+and+last+name+must+be+used+for+comment+to+be+approved.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.3&#038;sig=73aff8e1145750a2c7dd305b6c423bd83c53cd20#parent=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(32659, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','public-safety-2','dui-emphasis-patrols-friday-night-early-saturday-morning']});</script></div></aside><aside class="td_block_template_1 widget bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(48295, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','public-safety-2','dui-emphasis-patrols-friday-night-early-saturday-morning']});</script></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://lynnwoodtoday.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Sign up to our Daily Newsletter</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.9 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-71903" method="post" data-id="71903" data-name="Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1506639846" /><input type="hidden" name="_mc4wp_form_id" value="71903" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside class="td_block_template_1 widget widget_decent_comments_widget"><h4 class="block-title"><span>Recent Comments</span></h4><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author"><a href='http://warmyogurt.wordpress.com' rel='external nofollow' class='url'>Thomas J. Brown</a></span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/letter-editor-every-child-deserves-hot-school-lunch/#comment-8012">Letter to the editor:  Every child deserves a hot school lunch</a></span><span class="comment-excerpt">Well said!! </span></div></li><li><div class="comment"><span class="comment-author">Elizabeth Lunsford</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/update-teens-hit-truck-sunday-back-home-just-injuries/#comment-8011">Update: Teens hit by truck Sunday back home with minor injuries</a></span><span class="comment-excerpt">Thank you for the update! So relieved the kids are okay. </span></div></li><li><div class="comment"><span class="comment-author">Rosemary Zahnow</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/scene-nearby-come-sail-away/#comment-8010">Scene nearby: Come sail away</a></span><span class="comment-excerpt">Lynnwood is a beautiful place tp live, many great things to see and do here. I don't want to move,...</span></div></li><li><div class="comment"><span class="comment-author">Nancy Hulbert</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/edmonds-woman-sentenced-oct-3-grisly-attempted-murder-hwy-99-motel/#comment-8009">Woman to be sentenced Oct. 3 in grisly attempted murder at Hwy 99 motel in Lynnwood</a></span><span class="comment-excerpt">I'll bet the victim will gladly stay single for along time after that experience. </span></div></li><li><div class="comment"><span class="comment-author"><a href='http://warmyogurt.wordpress.com' rel='external nofollow' class='url'>Thomas J. Brown</a></span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/starting-sept-24-community-transit-will-offer-commuter-trips-seattle-uw/#comment-8007">Starting Sept. 24, Community Transit will offer more commuter trips to Seattle, UW</a></span><span class="comment-excerpt">It is good to see more commuter trips added. I work in downtown Seattle and the buses are often full...</span></div></li><li><div class="comment"><span class="comment-author">Rosemary Zahnow</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/lynnwood-police-officers-successfully-use-deescalation-techniques-help-two-crisis/#comment-8006">Lynnwood Police officers successfully use deescalation techniques to help two in crisis</a></span><span class="comment-excerpt">To our First Responders and Police Officers, Thank You for the lives you saved this week. You're not told often...</span></div></li><li><div class="comment"><span class="comment-author">Administrator</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/lynnwood-expressions-roller-skaters-head-china-world-championship/#comment-8004">Lynnwood Expressions roller skaters head to China for World Championship</a></span><span class="comment-excerpt">I do not believe so. </span></div></li><li><div class="comment"><span class="comment-author">Elaine Clemensen</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/lynnwood-expressions-roller-skaters-head-china-world-championship/#comment-8003">Lynnwood Expressions roller skaters head to China for World Championship</a></span><span class="comment-excerpt">Will this event be on TV? </span></div></li><li><div class="comment"><span class="comment-author"><a href='http://warmyogurt.wordpress.com' rel='external nofollow' class='url'>Thomas J. Brown</a></span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/reminder-fair-44th-returns-lynnwood-saturday-sept-9/#comment-8002">Reminder: Fair on 44th returns to Lynnwood Saturday, Sept. 9</a></span><span class="comment-excerpt">Over 2 months of hot, sunny days, but the day this is going to happen; rain in the forecast. Hopefully,...</span></div></li><li><div class="comment"><span class="comment-author">Lisa Utter</span><span class="comment-link"> on <a href="http://lynnwoodtoday.com/letter-editor-making-edmonds-school-district-loving-place-every-student/#comment-8000">Letter to editor: Making the Edmonds School District a loving place for every student</a></span><span class="comment-excerpt">I am disappointed. In the past the "sign bad behavior" is usually limited to candidates signs disappearing although we have...</span></div></li></ul></div></aside><aside class="td_block_template_1 widget bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(1489, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','public-safety-2','dui-emphasis-patrols-friday-night-early-saturday-morning']});</script></div></aside><aside class="td_block_template_1 widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(1490);</script><script type="text/javascript">broadstreet.zone(1490);</script><script type="text/javascript">broadstreet.zone(1490);</script><script type="text/javascript">broadstreet.zone(1490);</script></aside><aside class="td_block_template_1 widget bs_multiple_zones"><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script><script type="text/javascript">broadstreet.zone(1488);</script></aside><aside class="td_block_template_1 widget bs_zones"><div><script data-cfasync="false" type="text/javascript">broadstreet.zone(56629, {responsive: true, softKeywords: true, keywords: ['not_home_page','not_landing_page','is_article_page','public-safety-2','dui-emphasis-patrols-friday-night-early-saturday-morning']});</script></div></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_3_59cd7fe6a46ee_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cd7fe6a46ee" ><div id=td_uid_3_59cd7fe6a46ee class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-19/s150x150/12598963_825301774247290_2006503824_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/lynnwoodtoday" target="_blank">@lynnwoodtoday</a></div>
                    <div class="td-instagram-followers"><span>199</span> Followers</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/lynnwoodtoday" target="_blank">Follow</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZU3DUSnoGz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21819720_1393320360765819_6164657029139922944_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZMJtE8nrt7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c215.0.650.650/21819815_479133169134465_8628167308537233408_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZESxUxnrjx" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21819770_175019829711593_2780847958151659520_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZCyWPXHS5K" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21689963_886289154854636_6929758139562590208_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BY1W35mHCCp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21577003_890594981113775_3314461588429209600_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BY1FgSOnwOd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21434034_174733199738438_3764134102995828736_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://lynnwoodtoday.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BY1CNjeHs28" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21568485_1245583062213782_787150836865171456_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://lynnwoodtoday.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BY1B8vPnQg9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21480514_172219089994513_6500110179869130752_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://lynnwoodtoday.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BYwM8-VHJJz" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/21568482_130019134305958_6956566161488084992_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://lynnwoodtoday.com/"><img src="http://lynnwoodtoday.com/wp-content/uploads/sites/4/2015/09/lt-logo1-300x85.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">A news website covering all things Lynnwood, WA<div class="footer-email-wrap">Contact us: <a href="mailto:lynnwoodtodayeditor@gmail.com">lynnwoodtodayeditor@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/lynnwoodtoday" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/lynnwoodtoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCFFyxTO0wQVeKBKuRhlWJiw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="http://myneighbornewsnetwork.com/"><img src="https://i0.wp.com/lynnwoodtoday.com/wp-content/uploads/sites/4/2013/09/MyNNN138.jpg?w=640" data-recalc-dims="1"></a>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Commenting Policy</span></h4>			<div class="textwidget">We welcome comments on all posts at Lynnwood Today. To encourage constructive community dialogue, all commenters must use their real names, first and last. Comments from users with names that don't comply with this policy will be removed. </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Our policy on reproducing content</span></h4>			<div class="textwidget">Lynnwood Today is licensed under a Creative Commons Attribution 3.0 Unported License.</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2015 - Lynnwood Today                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','public-safety-2','dui-emphasis-patrols-friday-night-early-saturday-morning']</script><script>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["public-safety-2","dui-emphasis-patrols-friday-night-early-saturday-morning"],"url":"dui-emphasis-patrols-friday-night-early-saturday-morning"};</script><script>broadstreet.watch({})</script>
<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #888888;
        background: -moz-linear-gradient(top, #888888 0%, #000000 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#888888), color-stop(100%,#000000));
        background: -webkit-linear-gradient(top, #888888 0%,#000000 100%);
        background: -o-linear-gradient(top, #888888 0%,#000000 100%);
        background: -ms-linear-gradient(top, #888888 0%,#000000 100%);
        background: linear-gradient(to bottom, #888888 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#888888', endColorstr='#000000',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #00b7ea;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #555555;
        background-color: #555555;
        color: #000000;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #aaaaaa;
        background-color: #aaaaaa;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="top wpfront-bottom-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        Support LynnwoodToday.com by becoming a regular subscriber!                    </div>
                    <div>
                                                                                    <a class="wpfront-button" href="http://lynnwoodtoday.com/help-us-support-lynnwood-today-subscription/"  target="_blank" >Subscribe Now</a>
                                                                                                    </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":1,"height":0,"fixed_position":"on","animate_delay":0,"close_button":false,"button_action_close_bar":false,"auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100});</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        
        uid: 59cd7fe6a59e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#tribe-events {
    pointer-events: auto !important;
cursor: default;
}

#tribe-events-content.tribe-events-list {
background-color: white;
}

#tribe-events-content.tribe-events-single {
  background-color: white;
}

.broadstreet-countdown-until {
  font-size: 18px;
}

.recent-comment-single {
    margin-left: 0px;
}

.sf-menu > li > a {

    font-size: 11px;
    line-height: 35px;
}

body {
	background-color:#ffffff;
	background-image:url("http://ad.broadstreetads.com/zone_static/52091/image/0");
	background-repeat:repeat-y;
	background-position:center top;
}

body {
cursor: pointer;
}
#td-outer-wrap {
pointer-events: none;
}
.td-header-container, .td-container {
pointer-events: auto !important;
cursor: default;
}

.decent-comments .comment-author {
    font-weight: bold;
}

.decent-comments .comment-body, .decent-comments .comment-excerpt {
    font-style: italic;
}
</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=03bb8efe25db1a1e3860c8c7a31d9733'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/comment-reply.min.js?ver=03bb8efe25db1a1e3860c8c7a31d9733'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-includes/js/wp-embed.min.js?ver=03bb8efe25db1a1e3860c8c7a31d9733'></script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://lynnwoodtoday.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lynnwoodtoday.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lynnwoodtoday.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=44847018&postid=74293&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=First+and+last+name+must+be+used+for+comment+to+be+approved.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.3&sig=73aff8e1145750a2c7dd305b6c423bd83c53cd20#parent=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=44847018&postid=74293&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=First+and+last+name+must+be+used+for+comment+to+be+approved.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.3&sig=73aff8e1145750a2c7dd305b6c423bd83c53cd20#parent=http%3A%2F%2Flynnwoodtoday.com%2Fdui-emphasis-patrols-friday-night-early-saturday-morning%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'44847018',post:'74293',tz:'-7',srv:'lynnwoodtoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '44847018', '74293' ]);
</script>

</body>
</html>